<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Deyverson, corto futuro granota | Levante UD - Las Provincias</title><meta name="title" content="Deyverson, corto futuro granota" /><meta name="description" content="El delantero no se entrena por la tarde en Buñol y tiene previsto ponerse hoy a las órdenes de Muñiz El brasileño supera las pruebas médicas a la espera de resolver su destino" /><meta name="keywords" content="deyverson, corto, futuro, granota" /><meta name="news_keywords" content="deyverson, corto, futuro, granota" /><meta name="DC.date.issued" content="2017-07-12T00:42:33+02:00" /><meta name="date" content="2017-07-12T00:42:33+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://levanteud.lasprovincias.es/deyverson-corto-futuro-20170712003227-ntvo.html"/><link rel="amphtml" href="http://levanteud.lasprovincias.es/deyverson-corto-futuro-20170712003227-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/" /><!-- meta OG --><meta property="og:site_name" content="Levante UD - Las Provincias" /><meta property="og:url" content="http://levanteud.lasprovincias.es/deyverson-corto-futuro-20170712003227-ntvo.html" /><meta property="og:description" content="El delantero no se entrena por la tarde en Buñol y tiene previsto ponerse hoy a las órdenes de Muñiz El brasileño supera las pruebas médicas a la espera de resolver su destino" /><meta property="og:image" content="http://static1.lasprovincias.es/levanteud/multimedia/201707/12/media/114122329.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Deyverson, corto futuro granota" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias"/><meta property="article:section" content="levanteud"/><meta property="article:published_time" content="2017-07-12T00:42:33+02:00"/><meta property="article:modified_time" content="2017-07-12T00:42:33+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Deyverson, corto futuro granota" /><meta name="twitter:description" content="El delantero no se entrena por la tarde en Buñol y tiene previsto ponerse hoy a las órdenes de Muñiz El brasileño supera las pruebas médicas a la espera de resolver su destino" /><meta name="twitter:image" content="http://static1.lasprovincias.es/levanteud/multimedia/201707/12/media/114122329.jpg" /><meta name="twitter:image:alt" content="Deyverson se somete ayer al reconocimiento médico. " /><link rel="stylesheet" href="//static.lasprovincias.es/squido/1.0.105/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'levanteud';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'deyverson,-corto-futuro-granota';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-ignacio-tortajada';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170712003227';
            window.voc_fem = '20170712004233';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-57ZG3K"
    data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://levanteud.lasprovincias.es/deyverson-corto-futuro-20170712003227-ntvo.html"
      },
      "headline": "Deyverson, corto futuro granota",
      "datePublished": "2017-07-12T00:42:33+02:00",
      "dateModified": "2017-07-12T00:42:33+02:00",
      "author": {
        "@type": "Person",
        "name": " IGNACIO TORTAJADA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.lasprovincias.es/levanteud/multimedia/201707/12/media/114122329.jpg",
        "height": "478",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Levante UD - Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El delantero no se entrena por la tarde en Buñol y tiene previsto ponerse hoy a las órdenes de Muñiz El brasileño supera las pruebas médicas a la espera de resolver su destino"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://levanteud.lasprovincias.es/deyverson-corto-futuro-20170712003227-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=levanteud.deyverson-corto-futuro-granota&amp;voc_site=lasprovincias&amp;voc_se=levanteud&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=deyverson-corto-futuro-granota&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170712003227&amp;voc_fem=20170712004233&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Levante UD - Las Provincias..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d0b0aa88-6688-11e7-9598-cc070d6f7271"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Levante UD - Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Levante UD - Las Provincias"></a></div><a href="http://levanteud.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Levante UD - Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Levante UD - Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Levante UD</a></span><a href="#">Deyverson, corto futuro granota</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Levante ud"
                   target="_self"
                   class="voc-active">Levante UD</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/levante-ud/ficha-club.html" title="Plantilla"
                               target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-segunda/clasificacion-resultados.html" title="Resultados"
                               target="_self">Resultados</a></li><li><a href="/estadisticas/liga-segunda/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Deyverson, corto futuro granota</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.lasprovincias.es/levanteud/multimedia/201707/12/media/114122329.jpg"
                                                                        alt="Deyverson se somete ayer al reconocimiento médico. "><noscript><img src="//static1.lasprovincias.es/levanteud/multimedia/201707/12/media/114122329.jpg"
                                                                                     alt="Deyverson se somete ayer al reconocimiento médico. "/></noscript></div><figcaption
                        class="figure-caption">Deyverson se somete ayer al reconocimiento médico.  / 
                    <span class="voc-photo-author"> levante ud</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>El delantero no se entrena por la tarde en Buñol y tiene previsto ponerse hoy a las órdenes de Muñiz El brasileño supera las pruebas médicas a la espera de resolver su destino</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" IGNACIO TORTAJADA"
                                   class="voc-author"> IGNACIO TORTAJADA</a><span class="voc-city"> VALENCIA.  </span></author><time>                Miércoles, 12 julio 2017, 00:42
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d0b0aa88-6688-11e7-9598-cc070d6f7271"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Se acabaron las vacaciones para Deyverson sin que se haya resuelto su más que probable salida del Levante. El brasileño superó ayer por la mañana las pertinentes pruebas médicas, para incorporarse a la pretemporada a las órdenes de Muñiz. Tres días después que el resto de los futbolistas granotas, el delantero regresó al trabajo aunque, igual que hicieron ellos tras la revisión, no se entrenó por la tarde en Buñol. </p><p>Deyverson Silva, de 27 años, tenía que haberse incorporado a las filas levantinistas el lunes, tras el permiso que el club le había concedido, pero no lo hizo hasta ayer. El resto de sus compañeros superaron entre el jueves y el viernes las tradicionales pruebas médicas, y en el inicio de la semana la plantilla completó la quinta sesión de trabajo de la pretemporada. </p><p>Entre las diferentes pruebas de reconocimiento a las que el delantero se sometió ayer destacan una analítica, unas pruebas de esfuerzo, antropometrías, revisión podóloga y un control fisioterápico. El delantero brasileño superó todas con normalidad. </p><p>Fue un mero trámite a la espera de que se resuelva la situación de Deyverson en el club. El equipo valenciano mantiene abiertas las negociaciones con el representante del brasileño, Paulo Filipe, para traspasar al jugador. El agente estuvo el lunes pasado en las oficinas del Ciutat de València reunido con Tito y Carmelo para conocer las intenciones del equipo sobre el delantero brasileño. </p><p>El club levantinista ha determinado que el delantero será uno más de la plantilla hasta que se decida cuál va a ser su futuro. El equipo confirmó que Deyverson recibirá el mismo trato que el resto de compañeros y que no se malvenderá el jugador, con el objetivo de buscar en todo momento el beneficios para el club y para el delantero. </p><p>El brasileño afirmó públicamente que quiere continuar en la Liga y que su deseo es pertenecer al Alavés, pero la propuesta de los de Vitoria no se aproximó a la cantidad mínima de 7 millones que pidió el club granota. Las diferentes opciones de venta han sido desestimadas por los técnicos granotas.</p><p>El club seguirá estudiando distintas propuestas cara al futuro, aunque de momento ninguna ha cumplido las expectativas granotas y las del futbolista. </p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self"
       href="/morales-ganas-empezar-20170712002903-ntvo.html">
        Morales: «Tengo ganas de empezar, de volver a ver el equipo en Primera»
    </a></li></ul></section></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://levanteud.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://levanteud.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//levanteud.lasprovincias.es/deyverson-reaparece-medio-20170711005148-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Deyverson reaparece hoy en medio de la negociación para su salida del Levante">
                        Deyverson reaparece hoy en medio de la negociación para su salida del Levante
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//levanteud.lasprovincias.es/deyverson-levante-pruebas-medicas-pretemporada-20170711120217-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Deyverson supera las pruebas médicas y se incorpora a la pretemporada del Levante UD">
                        Deyverson supera las pruebas médicas y se incorpora a la pretemporada del Levante UD
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//levanteud.lasprovincias.es/ruben-garcia-saldra-20170708005540-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Rubén García saldrá del Levante libre o renovará para marcharse cedido">
                        Rubén García saldrá del Levante libre o renovará para marcharse cedido
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//levanteud.lasprovincias.es/falta-igualdad-futbol-20170710004715-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Levante UD | «Falta igualdad en el fútbol femenino. Aún no está profesionalizado»">
                        Levante UD | «Falta igualdad en el fútbol femenino. Aún no está profesionalizado»
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//levanteud.lasprovincias.es/sevilla-resiste-desprenderse-20170709235537-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="El Sevilla se resiste a desprenderse de David Soria 
">
                        El Sevilla se resiste a desprenderse de David Soria 

                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="d0b0aa88-6688-11e7-9598-cc070d6f7271" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="d0b0aa88-6688-11e7-9598-cc070d6f7271"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://levanteud.lasprovincias.es/premier-deja-pellizco-20170705004119-ntvo.html" title="Levante UD | La Premier deja un pellizco en Orriols" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/levanteud/multimedia/201707/05/media/cortadas/113887949-U213734463450yYE--984x468@Las%20Provincias-LasProvincias.jpg" class="lazy"
                                         alt="Levante UD | La Premier deja un pellizco en Orriols"/><noscript><img src="http://static.lasprovincias.es/levanteud/multimedia/201707/05/media/cortadas/113887949-U213734463450yYE--984x468@Las%20Provincias-LasProvincias.jpg" alt="Levante UD | La Premier deja un pellizco en Orriols"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://levanteud.lasprovincias.es/premier-deja-pellizco-20170705004119-ntvo.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Levante UD | La Premier deja un pellizco en Orriols">
                                Levante UD | La Premier deja un pellizco en Orriols
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://levanteud.lasprovincias.es/ballesteros-aplaza-opcion-20170705004116-ntvo.html" title="Levante UD | Sergio Ballesteros aplaza un año la opción de la secretaría técnica" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/levanteud/multimedia/201707/05/media/cortadas/113887951-U30168633070qYB--984x468@Las%20Provincias-LasProvincias.jpg" class="lazy"
                                         alt="Levante UD | Sergio Ballesteros aplaza un año la opción de la secretaría técnica"/><noscript><img src="http://static.lasprovincias.es/levanteud/multimedia/201707/05/media/cortadas/113887951-U30168633070qYB--984x468@Las%20Provincias-LasProvincias.jpg" alt="Levante UD | Sergio Ballesteros aplaza un año la opción de la secretaría técnica"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://levanteud.lasprovincias.es/ballesteros-aplaza-opcion-20170705004116-ntvo.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Levante UD | Sergio Ballesteros aplaza un año la opción de la secretaría técnica">
                                Levante UD | Sergio Ballesteros aplaza un año la opción de la secretaría técnica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://levanteud.lasprovincias.es/levante-primera-vuelve-20170706004532-ntvo.html" title="Un Levante UD de Primera vuelve al trabajo" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/levanteud/multimedia/201707/06/media/cortadas/113918725-U30582498234zL--984x468@Las%20Provincias-LasProvincias.jpg" class="lazy"
                                         alt="Un Levante UD de Primera vuelve al trabajo"/><noscript><img src="http://static.lasprovincias.es/levanteud/multimedia/201707/06/media/cortadas/113918725-U30582498234zL--984x468@Las%20Provincias-LasProvincias.jpg" alt="Un Levante UD de Primera vuelve al trabajo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://levanteud.lasprovincias.es/levante-primera-vuelve-20170706004532-ntvo.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un Levante UD de Primera vuelve al trabajo">
                                Un Levante UD de Primera vuelve al trabajo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://levanteud.lasprovincias.es/levante-arranca-pretemporada-20170706111436-nt.html" title="El Levante UD arranca la pretemporada en su vuelta a la élite" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/levanteud/multimedia/201707/06/media/cortadas/DECYAREWsAAYJV7-krEH--984x468@Las%20Provincias.jpg" class="lazy"
                                         alt="El Levante UD arranca la pretemporada en su vuelta a la élite"/><noscript><img src="http://static.lasprovincias.es/levanteud/multimedia/201707/06/media/cortadas/DECYAREWsAAYJV7-krEH--984x468@Las%20Provincias.jpg" alt="El Levante UD arranca la pretemporada en su vuelta a la élite"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://levanteud.lasprovincias.es/levante-arranca-pretemporada-20170706111436-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Levante UD arranca la pretemporada en su vuelta a la élite">
                                El Levante UD arranca la pretemporada en su vuelta a la élite
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://levanteud.lasprovincias.es/fotos-primer-pretemporada-levante-20170706113321-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del primer día de pretemporada del Levante UD"><img src="http://static.lasprovincias.es/levanteud/multimedia/201707/06/media/cortadas/DECYAREWsAAYJV7-kNSC--739x455@Las%20Provincias.jpg" alt="Fotos del primer día de pretemporada del Levante UD"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://levanteud.lasprovincias.es/fotos-primer-pretemporada-levante-20170706113321-ga.html" class="voc-text-link" title="Fotos del primer día de pretemporada del Levante UD" alt="Fotos del primer día de pretemporada del Levante UD">
                                    Fotos del primer día de pretemporada del Levante UD
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/cuarta-etapa-imagenes-20170705105105-garc.html" class="voc-horizontal voc-img-icon-link" alt="La cuarta etapa, en imágenes"><img src="http://static.lasprovincias.es/www/multimedia/201707/05/media/cortadas/etapa4-tour1-kj7--739x455@RC.jpg" alt="La cuarta etapa, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/cuarta-etapa-imagenes-20170705105105-garc.html" class="voc-text-link" title="La cuarta etapa, en imágenes" alt="La cuarta etapa, en imágenes">
                                    La cuarta etapa, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valenciacf.lasprovincias.es/valencia-cf/fotos-primer-entrenamiento-pretemporada-valencia-20170705103417-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del primer entrenamiento de pretemporada del Valencia CF"><img src="http://static.lasprovincias.es/valenciacf/multimedia/201707/05/media/cortadas/A1-1203048502-k8tH--739x455@Las%20Provincias.jpg" alt="Fotos del primer entrenamiento de pretemporada del Valencia CF"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valenciacf.lasprovincias.es/valencia-cf/fotos-primer-entrenamiento-pretemporada-valencia-20170705103417-ga.html" class="voc-text-link" title="Fotos del primer entrenamiento de pretemporada del Valencia CF" alt="Fotos del primer entrenamiento de pretemporada del Valencia CF">
                                    Fotos del primer entrenamiento de pretemporada del Valencia CF
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-zona-pediatria-hospital-valencia-20170705130142-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la zona de pediatría del Hospital de La Fe de Valencia"><img src="http://static.lasprovincias.es/www/multimedia/201707/05/media/lafe/sala4.jpg" alt="Fotos de la zona de pediatría del Hospital de La Fe de Valencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-zona-pediatria-hospital-valencia-20170705130142-ga.html" class="voc-text-link" title="Fotos de la zona de pediatría del Hospital de La Fe de Valencia" alt="Fotos de la zona de pediatría del Hospital de La Fe de Valencia">
                                    Fotos de la zona de pediatría del Hospital de La Fe de Valencia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/internacional/policia-alemana-disuelve-canones-5492464651001-20170705070704-vi.html" title="La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492467986001_5492459462001-vs.jpg?pubId=86746485001&amp;videoId=5492464651001" alt="La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/internacional/policia-alemana-disuelve-canones-5492464651001-20170705070704-vi.html" class="voc-text-link" title="La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20">La policía alemana disuelve con cañones de agua una protesta por la cumbre del G20</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/internacional/fiscal-venezolana-luisa-ortega-5492460856001-20170705070704-vi.html" title="La fiscal venezolana Luisa Ortega asume que será cesada y luchará para &quot;restablecer la democracia&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492471919001_5492457758001-vs.jpg?pubId=86746485001&amp;videoId=5492460856001" alt="La fiscal venezolana Luisa Ortega asume que será cesada y luchará para &quot;restablecer la democracia&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/internacional/fiscal-venezolana-luisa-ortega-5492460856001-20170705070704-vi.html" class="voc-text-link" title="La fiscal venezolana Luisa Ortega asume que será cesada y luchará para &quot;restablecer la democracia&quot;">La fiscal venezolana Luisa Ortega asume que será cesada y luchará para &quot;restablecer la democracia&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/cumple-desaparicion-manuela-chavero-5492480129001-20170705070706-vi.html" title="Se cumple un año de la desaparición de Manuela Chavero" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492482107001_5492482423001-vs.jpg?pubId=86746485001&amp;videoId=5492480129001" alt="Se cumple un año de la desaparición de Manuela Chavero"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/cumple-desaparicion-manuela-chavero-5492480129001-20170705070706-vi.html" class="voc-text-link" title="Se cumple un año de la desaparición de Manuela Chavero">Se cumple un año de la desaparición de Manuela Chavero</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/ayuntamiento-gandia-multara-colocar-5492464693001-20170705070715-vi.html" title="El Ayuntamiento de Gandía multará por colocar la sombrilla antes de las 8 de la mañana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5492480940001_5492482425001-vs.jpg?pubId=86746485001&amp;videoId=5492464693001" alt="El Ayuntamiento de Gandía multará por colocar la sombrilla antes de las 8 de la mañana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:57</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/ayuntamiento-gandia-multara-colocar-5492464693001-20170705070715-vi.html" class="voc-text-link" title="El Ayuntamiento de Gandía multará por colocar la sombrilla antes de las 8 de la mañana">El Ayuntamiento de Gandía multará por colocar la sombrilla antes de las 8 de la mañana</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://levanteud.lasprovincias.es/morales-ganas-empezar-20170712002903-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Morales: «Tengo ganas de empezar, de volver a ver el equipo en Primera»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/" title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/" title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/" title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/" title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/" title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/" title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/" title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/" title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/" title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/" title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/" title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/" title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/" title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/" title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/" title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/" title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://valenciacf.lasprovincias.es/" title="Valencia CF">Valencia CF</a></h4><h4><a href="http://levanteud.lasprovincias.es/" title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/" title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/" title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/" title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/" title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/" title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/" title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/" title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/" title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/" title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h4><h4><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h4><h4><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.lasprovincias.es/squido/1.0.105/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.0/related.js');
    });
</script></body></html>