<!DOCTYPE html><html lang="es-ES"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Levante UD | La Feria Granota vuelve al Ciutat de València | Levante UD - Las Provincias</title><meta name="title" content="Levante UD | La Feria Granota vuelve al Ciutat de València" /><meta name="description" content="Durante el domingo los aficionados podrán disfrutar de múltiples actividades, paella gigante, ambientación musical y sorteo de regalos" /><meta name="keywords" content="levante, feria, granota, vuelve, ciutat, valencia" /><meta name="news_keywords" content="levante, feria, granota, vuelve, ciutat, valencia" /><meta name="DC.date.issued" content="2017-06-23T11:13:54+02:00" /><meta name="date" content="2017-06-23T11:13:54+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://levanteud.lasprovincias.es/levante-feria-granota-20170623110001-nt.html"/><link rel="amphtml" href="http://levanteud.lasprovincias.es/levante-feria-granota-20170623110001-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/" /><!-- meta OG --><meta property="og:site_name" content="Levante UD - Las Provincias" /><meta property="og:url" content="http://levanteud.lasprovincias.es/levante-feria-granota-20170623110001-nt.html" /><meta property="og:description" content="Durante el domingo los aficionados podrán disfrutar de múltiples actividades, paella gigante, ambientación musical y sorteo de regalos" /><meta property="og:image" content="http://static1.lasprovincias.es/levanteud/multimedia/201706/23/media/cortadas/feria%20granota-ks0B-U40125344746tMB-624x385@Las%20Provincias.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Levante UD | La Feria Granota vuelve al Ciutat de València" /><meta property="article:tag" content="Levante Ud" /><meta property="article:tag" content="Estadio Ciutat De Valencia" /><meta property="article:tag" content="Fútbol" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias"/><meta property="article:section" content="levanteud"/><meta property="article:published_time" content="2017-06-23T11:13:54+02:00"/><meta property="article:modified_time" content="2017-06-23T11:13:54+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Levante UD | La Feria Granota vuelve al Ciutat de València" /><meta name="twitter:description" content="Durante el domingo los aficionados podrán disfrutar de múltiples actividades, paella gigante, ambientación musical y sorteo de regalos" /><meta name="twitter:image" content="http://static1.lasprovincias.es/levanteud/multimedia/201706/23/media/cortadas/feria%20granota-ks0B-U40125344746tMB-624x385@Las%20Provincias.jpg" /><meta name="twitter:image:alt" content="Ilustración realizada por Andrei Blasco, jugador del Levante EDI" /><link rel="stylesheet" href="//static3.lasprovincias.es/squido/1.0.92/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.11/vendors-head.js"></script><!--script src="//static.vocento.com/adblock-detector/3.0.2/adbd.js"></script--><script>window.__VOONTO__.promised('adbd:ready', false);</script><script src="//static.vocento.com/tag-manager/2.2.32/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047-staging"     data-legacy-gtm="GTM-57ZG3K"
    data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://levanteud.lasprovincias.es/levante-feria-granota-20170623110001-nt.html"
      },
      "headline": "Levante UD | La Feria Granota vuelve al Ciutat de València",
      "datePublished": "2017-06-23T11:13:54+02:00",
      "dateModified": "2017-06-23T11:13:54+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.lasprovincias.es/levanteud/multimedia/201706/23/media/cortadas/feria%20granota-ks0B-U40125344746tMB-624x385@Las%20Provincias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Levante UD - Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Durante el domingo los aficionados podrán disfrutar de múltiples actividades, paella gigante, ambientación musical y sorteo de regalos"
    }
</script><script>
  window.voc_se    = 'levanteud';
  window.voc_s1    = '';
  window.voc_s2    = '';
  window.voc_s3    = '';
  window.voc_tn    = 'Levante UD | La Feria Granota vuelve al Ciutat de València';
  window.voc_pr    = 1;
  window.voc_tc    = 'noticia';
  window.voc_tcnew = 'noticia.estandar';
      window.voc_fep = '20170623111352';
        window.voc_fem = '20170623111354';
    window.voc_au    = 'LP';
  window.voc_or    = 'Methode';
  window.voc_top   = 'Levante UD,Estadio Ciutat de Valencia,fútbol';
  window.voc_idi   = 'es';

  TagManager.ready.then(function() {TagManager.update().track();});
</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body ><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://levanteud.lasprovincias.es/levante-feria-granota-20170623110001-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=levanteud.levante-ud-la-feria-granota-vuelve-al-ciutat-de-valencia&amp;voc_site=lasprovincias&amp;voc_se=levanteud&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=levante-ud-la-feria-granota-vuelve-al-ciutat-de-valencia&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170623111352&amp;voc_fem=20170623111354&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Levante UD - Las Provincias..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="eeacb464-57f1-11e7-bbb3-bc1a8db6a441"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Levante UD - Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Levante UD - Las Provincias"></a></div><a href="http://levanteud.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert" title="Levante UD - Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg" alt="Levante UD - Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number">
      4
    </span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Levante UD</a></span><a href="#">Levante UD | La Feria Granota vuelve al Ciutat de València</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><!-- News content --><div class="wrapper" data-voc-adbd-layer><div class="container"><div class="voc-advertising voc-adver-header"><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Levante ud"  target="_self"
                       class="voc-active">Levante UD</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/levante-ud/ficha-club.html" title="Plantilla" target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-segunda/clasificacion-resultados.html" title="Resultados" target="_self">Resultados</a></li><li><a href="/estadisticas/liga-segunda/calendario.html" title="Calendario" target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos" target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos" target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Fútbol | Levante UD</span><h1>Levante UD | La Feria Granota vuelve al Ciutat de València</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.lasprovincias.es/levanteud/multimedia/201706/23/media/cortadas/feria%20granota-ks0B-U40125344746tMB-624x385@Las%20Provincias.jpg"
                                                                                    alt="Ilustración realizada por Andrei Blasco, jugador del Levante EDI"><noscript><img src="//static1.lasprovincias.es/levanteud/multimedia/201706/23/media/cortadas/feria%20granota-ks0B-U40125344746tMB-624x385@Las%20Provincias.jpg"
                                                                                           alt="Ilustración realizada por Andrei Blasco, jugador del Levante EDI"/></noscript></div><figcaption class="figure-caption">Ilustración realizada por Andrei Blasco, jugador del Levante EDI / <span class="voc-photo-author">Levante UD</span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Durante el domingo los aficionados podrán disfrutar de múltiples actividades, paella gigante, ambientación musical y sorteo de regalos</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="LP"
                                   class="voc-author">LP</a><span class="voc-city">Valencia </span></author><time>                Viernes, 23 junio 2017, 11:13
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="eeacb464-57f1-11e7-bbb3-bc1a8db6a441"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Ciutat de València se convertirá este fin de semana en el lugar de reunión para todos los aficionados granotas; durante todo el fin de semana, el estadio levantinista será el escenario del II Campeonato Todos Jugamos, mientras que la explanada del parking acogerá la IX Feria Granota el domingo.</p><p>Desde primera hora de la mañana del domingo, se podrá disfrutar de la feria. Este evento ya es todo un clásico entre los levantinistas, donde año tras año los aficionados acuden a los aledaños del estadio para disfrutar de las múltiples actividades que se ofertan y que este año cuenta con novedades; hinchables para todas las edades, pintacaras, guardería, futbolines o pingpong entre otros.</p><p>De nuevo, los asistentes podrán comer en la misma feria ya que se cocinará una paella gigante para los asistentes. Los ticket de comida, bebida y postre por un precio conjunto de 5 euros, se podrán adquirir en la Tenda Granota Estadio desde mañana martes y hasta el mismo domingo.</p><p>Durante todo el día habrá servicio de bar a precios populares, ambientación musical y sorteo de regalos</p><p></p><h3>II Campeonato Todos Jugamos</h3><p></p><p>El II Campeonato Todos Jugamos volverá a unir en una misma competición tres torneos diferentes, fútbol adaptado, escolar y femenino.</p><p>El fútbol adaptado contará con dos categorías EDI y PC; por un lado, Levante UD EDI, Villarreal CF y Nástic Genuine disputarán un triangular, mientras que Levante UD PC se enfrentará a Disport Pallejà, en la que será la primera oportunidad para los aficionados granotas de poder disfrutar del fútbol de nuestro equipo de parálisis cerebral.</p><p>En cuanto al fútbol escolar, la IV edición del Torneo Escolar &#039;El Club de los Niños&#039; contará con 8 equipos; Rivas Luna, Escuelas Pías Malvarrosa, Luis Vives Sueca, Raquel Payá, Sagrado Corazón Quart de Poblet, Dominicos, San Juan Bautista Denia y Santa Cruz Mislata. </p><p> La II edición del Torneo Femenino la disputarán cuatros equipos: Big Band, Drac Castellón, Rumbo y Notthingam Nom</p><p></p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más Levante UD</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a href="/atentos-joya-corona-20170623001420-ntvo.html">
        Atentos a la joya de la corona del Levante
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a href="/betis-debera-aumentar-20170623001419-ntvo.html">
        El Betis deberá aumentar su oferta para fichar a Camarasa
    </a></li></ul></section><p></p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://levanteud.lasprovincias.es/temas/entidades/levante-ud.html"
               title="Levante Ud">Levante Ud</a>,                    <a href="http://levanteud.lasprovincias.es/temas/lugares/estadio-ciutat-de-valencia.html"
               title="Estadio Ciutat De Valencia">Estadio Ciutat De Valencia</a>,                    <a href="http://levanteud.lasprovincias.es/temas/generales/futbol.html"
               title="Fútbol">Fútbol</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://levanteud.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://levanteud.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//levanteud.lasprovincias.es/atentos-joya-corona-20170623001420-ntvo.html" title="Atentos a la joya de la corona del Levante UD">
                        Atentos a la joya de la corona del Levante UD
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//levanteud.lasprovincias.es/betis-debera-aumentar-20170623001419-ntvo.html" title="Levante UD | El Betis deberá aumentar su oferta para fichar a Víctor Camarasa">
                        Levante UD | El Betis deberá aumentar su oferta para fichar a Víctor Camarasa
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//levanteud.lasprovincias.es/levante-debera-esperar-20170622010402-ntvo.html" title="El Levante UD deberá esperar por Mikel Vesga y Rubén Pérez y el Granada se fija en Rubén García">
                        El Levante UD deberá esperar por Mikel Vesga y Rubén Pérez y el Granada se fija en Rubén García
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//levanteud.lasprovincias.es/levante-atados-jugadores-20170621235518-ntvo.html" title="El Levante UD tiene atados al 80% de sus jugadores con contratos de futuro">
                        El Levante UD tiene atados al 80% de sus jugadores con contratos de futuro
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="http://levanteud.lasprovincias.es/noticias/201410/16/east-united-nuevo-patrocinador-20141016182513.html" title="East United, nuevo patrocinador del Levante por tres temporadas">
                        East United, nuevo patrocinador del Levante por tres temporadas
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="eeacb464-57f1-11e7-bbb3-bc1a8db6a441" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="eeacb464-57f1-11e7-bbb3-bc1a8db6a441"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 voc-mb32"><h3>Noticias relacionadas de Levante UD</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/futbol/liga-primera/fiscalia-acepta-sustituir-20170623092856-ntrc.html" title="La Fiscalía acepta sustituir la pena a Messi por una multa de 510.000 euros" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/leo-messi-kkGD-U40123935196Y7H-984x468@RC.jpg" class="lazy"
                                         alt="La Fiscalía acepta sustituir la pena a Messi por una multa de 510.000 euros"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/leo-messi-kkGD-U40123935196Y7H-984x468@RC.jpg" alt="La Fiscalía acepta sustituir la pena a Messi por una multa de 510.000 euros"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/futbol/liga-primera/fiscalia-acepta-sustituir-20170623092856-ntrc.html" class="voc-text-link" title="La Fiscalía acepta sustituir la pena a Messi por una multa de 510.000 euros">
                                La Fiscalía acepta sustituir la pena a Messi por una multa de 510.000 euros
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/futbol/liga-primera/barca-denuncia-trata-20170623124541-ntrc.html" title="«No quieren que haya una foto de Cristiano en el banquillo»" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/cristiano-ronaldo-portugal-kCwE--984x468@RC.jpg" class="lazy"
                                         alt="«No quieren que haya una foto de Cristiano en el banquillo»"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/cristiano-ronaldo-portugal-kCwE--984x468@RC.jpg" alt="«No quieren que haya una foto de Cristiano en el banquillo»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/futbol/liga-primera/barca-denuncia-trata-20170623124541-ntrc.html" class="voc-text-link" title="«No quieren que haya una foto de Cristiano en el banquillo»">
                                «No quieren que haya una foto de Cristiano en el banquillo»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/transporte-publico/metrovalencia/conoce-estaciones-metro-20170623161248-nt.html" title="Conoce qué estaciones de metro de Valencia disponen de párquines" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/parking-krb-U40131212428vkD-984x266@Las%20Provincias.jpg" class="lazy"
                                         alt="Conoce qué estaciones de metro de Valencia disponen de párquines"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/parking-krb-U40131212428vkD-984x266@Las%20Provincias.jpg" alt="Conoce qué estaciones de metro de Valencia disponen de párquines"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/transporte-publico/metrovalencia/conoce-estaciones-metro-20170623161248-nt.html" class="voc-text-link" title="Conoce qué estaciones de metro de Valencia disponen de párquines">
                                Conoce qué estaciones de metro de Valencia disponen de párquines
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.lasprovincias.es/deportes/futbol/liga-primera/senn-cree-cristiano-20170623161108-ntrc.html" title="Senn cree que Cristiano «lo ha hecho bien» y entiende que «esté molesto»" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/cristiano-portugal-kLPI-U40131149913jvE-984x468@RC.jpg" class="lazy"
                                         alt="Senn cree que Cristiano «lo ha hecho bien» y entiende que «esté molesto»"/><noscript><img src="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/cristiano-portugal-kLPI-U40131149913jvE-984x468@RC.jpg" alt="Senn cree que Cristiano «lo ha hecho bien» y entiende que «esté molesto»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.lasprovincias.es/deportes/futbol/liga-primera/senn-cree-cristiano-20170623161108-ntrc.html" class="voc-text-link" title="Senn cree que Cristiano «lo ha hecho bien» y entiende que «esté molesto»">
                                Senn cree que Cristiano «lo ha hecho bien» y entiende que «esté molesto»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/fotos-alexis-mari-adios-ciudadanos-20170623105048-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de Alexis Mari en su adiós a Ciudadanos"><img src="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/IMG_6208-k1UB--739x455@Las%20Provincias.jpg" alt="Fotos de Alexis Mari en su adiós a Ciudadanos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/politica/fotos-alexis-mari-adios-ciudadanos-20170623105048-ga.html" class="voc-text-link" title="Fotos de Alexis Mari en su adiós a Ciudadanos" alt="Fotos de Alexis Mari en su adiós a Ciudadanos">
                                    Fotos de Alexis Mari en su adiós a Ciudadanos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/draft-2017-20170623105038-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Draft de 2017"><img src="http://static.lasprovincias.es/www/multimedia/201706/23/media/cortadas/01-markelle-fultz-kpdG--739x455@RC.jpg" alt="El Draft de 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/draft-2017-20170623105038-garc.html" class="voc-text-link" title="El Draft de 2017" alt="El Draft de 2017">
                                    El Draft de 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-homenaje-jaime-lamo-espinosa-20170622213914-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del homenaje a Jaime Lamo de Espinosa"><img src="http://static.lasprovincias.es/www/multimedia/201706/22/media/cortadas/jaime-lamo%20(1)-kDTH--739x455@Las%20Provincias.jpg" alt="Fotos del homenaje a Jaime Lamo de Espinosa"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-homenaje-jaime-lamo-espinosa-20170622213914-ga.html" class="voc-text-link" title="Fotos del homenaje a Jaime Lamo de Espinosa" alt="Fotos del homenaje a Jaime Lamo de Espinosa">
                                    Fotos del homenaje a Jaime Lamo de Espinosa
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/deportes/presentacion-holanda-imagenes-20170622191743-garc.html" class="voc-horizontal voc-img-icon-link" alt="La presentación del GP de Holanda, en imágenes"><img src="http://static.lasprovincias.es/www/multimedia/201706/22/media/cortadas/01-crutchlow-zarco-dovizioso-vinales-marquez-kjQD--739x455@RC.jpg" alt="La presentación del GP de Holanda, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/deportes/presentacion-holanda-imagenes-20170622191743-garc.html" class="voc-text-link" title="La presentación del GP de Holanda, en imágenes" alt="La presentación del GP de Holanda, en imágenes">
                                    La presentación del GP de Holanda, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/sociedad/lanzara-chupinazo-sanfermines-5481330535001-20170623160604-vi.html" title="La DYA lanzará el Chupinazo de los Sanfermines" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5481331944001_5481323072001-vs.jpg?pubId=86746485001&amp;videoId=5481330535001" alt="La DYA lanzará el Chupinazo de los Sanfermines"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:57</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/sociedad/lanzara-chupinazo-sanfermines-5481330535001-20170623160604-vi.html" class="voc-text-link" title="La DYA lanzará el Chupinazo de los Sanfermines">La DYA lanzará el Chupinazo de los Sanfermines</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/lesionados-medulares-acompanan-guardia-5481319817001-20170623150622-vi.html" title="Lesionados medulares acompañan a la Guardia Civil en los controles para concienciar a los conductores" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5481321432001_5481323026001-vs.jpg?pubId=86746485001&amp;videoId=5481319817001" alt="Lesionados medulares acompañan a la Guardia Civil en los controles para concienciar a los conductores"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/lesionados-medulares-acompanan-guardia-5481319817001-20170623150622-vi.html" class="voc-text-link" title="Lesionados medulares acompañan a la Guardia Civil en los controles para concienciar a los conductores">Lesionados medulares acompañan a la Guardia Civil en los controles para concienciar a los conductores</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/pilotos-hidroavion-colaborado-extincion-5481324656001-20170623150614-vi.html" title="Los pilotos de hidroavión que han colaborado en la extinción del fuego en Portugal regresan a base" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5481319578001_5481322926001-vs.jpg?pubId=86746485001&amp;videoId=5481324656001" alt="Los pilotos de hidroavión que han colaborado en la extinción del fuego en Portugal regresan a base"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:09</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/pilotos-hidroavion-colaborado-extincion-5481324656001-20170623150614-vi.html" class="voc-text-link" title="Los pilotos de hidroavión que han colaborado en la extinción del fuego en Portugal regresan a base">Los pilotos de hidroavión que han colaborado en la extinción del fuego en Portugal regresan a base</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/turistas-visitan-espana-sufren-5481315472001-20170623150605-vi.html" title="Los turistas que visitan España sufren las altas temperaturas" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201706/78527749001_5481322017001_5481316784001-vs.jpg?pubId=86746485001&amp;videoId=5481315472001" alt="Los turistas que visitan España sufren las altas temperaturas"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/turistas-visitan-espana-sufren-5481315472001-20170623150605-vi.html" class="voc-text-link" title="Los turistas que visitan España sufren las altas temperaturas">Los turistas que visitan España sufren las altas temperaturas</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://levanteud.lasprovincias.es/levante-debera-esperar-20170622010402-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Levante UD deberá esperar por Mikel Vesga y Rubén Pérez y el Granada se fija en Rubén García</span></span></a><a class="voc-articles-right" href="http://levanteud.lasprovincias.es/atentos-joya-corona-20170623001420-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Atentos a la joya de la corona del Levante UD</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="//www.abc.es/" title="ABC">ABC</a></li><li><a href="//sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="//www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="//www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="//www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="//www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="//www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="//www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="//www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="//www.diariosur.es/" title="Sur">Sur</a></li><li><a href="//www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="//www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="//www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="//www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="//www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="//www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="//www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="//www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="//www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="//www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="//oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="//www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="//www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="//www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="//www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/" title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/" title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/" title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/" title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/" title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/" title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/" title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/" title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/" title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/" title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/" title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/" title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/" title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/" title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/" title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/" title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://valenciacf.lasprovincias.es/" title="Valencia CF">Valencia CF</a></h4><h4><a href="http://levanteud.lasprovincias.es/" title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/" title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/" title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/" title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/" title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/" title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/" title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/" title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/" title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/" title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/" title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/" title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/" title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/" title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/" title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h4><h4><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h4><h4><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.11/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.11/voonto.js"></script><script>
        Voonto.ready.then(function (app) {
            app.load('//static3.lasprovincias.es/squido/1.0.92/squido.js');
            app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706211036');
            app.load('//static.vocento.com/paywall/1.0.9/paywall.js');
            app.load('//static.vocento.com/vam/3.2.3/vam.js');
			app.load('//static.vocento.com/video-player/1.0.10/video-player.js');
            app.load('//static.vocento.com/alerts/1.0.6/alerts.js');
			app.load('//static.vocento.com/starred/1.0.6/starred.js');
			app.load('//static.vocento.com/sportsdata/1.0.7/sportsdata.js');
            app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
            app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

            app.when('vocuser:gigyaready').then(function () {
                app.load('//static.vocento.com/comments/1.0.12/comments.js');
            });
        });
    </script></body></html>